Thanks Thanks:  11
Likes Likes:  27
Page 5 of 5 FirstFirst 12345
Results 61 to 67 of 67

Thread: Oscam emu powervu

  1. #61
    Standard RSP member
    Join Date
    23 Apr 2008
    Location
    Bucharest West
    Posts
    330

    Default

    Va rog daca aveti un EMU reader periat, doar cu ce se prinde in zona noastra, am unul cu 866 de carduri..

    Oscam r11400 merge fara pb la mine, inainte avem o vers fara powervu..si non emu
    Vu+Solo2, Offset 1,2m fix 23-28,2-39 est, , Offset 1.2 -36 est, Offset 0.9 - 1w, Offset 0,85m -9-13-19-23 est

  2. #62
    Expert Gigablue&Mut@tant4k laleauaneagra's Avatar
    Join Date
    01 Feb 2007
    Posts
    4,791

    Default

    pai de periat il perii tu.....stergi tot ce nu ai nevoie....entiltements din pacate nu ai cum sa le cureti...chiar de il compilezi tu....eu am ajuns pana la 29-35 de entiltements...

    oricum daca vrei sa l dai in share ca si local...si setezi readeru cum trebuie ....se va vedea doar 1 card...restu ce vezi e doar la tine...

    iti dau pm cum am eu

    ---------- Post added at 13:30 ---------- Previous post was at 12:43 ----------

    Quote Originally Posted by mark21 View Post
    inainte avem o vers fara powervu..si non emu
    nu exista vers cu sau fara PW...exista oscam si oscam-emu
    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9,
    Mut@nt/AX HD51 4K, Axas E4HD, Bre2ze4K, VU+ Ultimo 4K

  3. #63
    Member Visitor
    Join Date
    02 Dec 2011
    Posts
    3

    Default PowerVu 1W?

    Salutare tuturor.
    La voi este "lumina" la PowerVu 1W ? Poate n-am eu cheile corecte, pentru ca am urmatoarele erori:

    Code:
    2018/03/01 21:21:50 142EC697 r      (emu) Key not found: P 0A8E 01
    2018/03/01 21:21:50 142EC697 r      (emu) ECM failed: Key not found
    2018/03/01 21:21:50 2BC15088 c      (ecm) linux (0E00@000000/0000/0A8E/40:D7163D5B1AAFCA6D420CB0DEF5D58A33): not found (23 ms) by emulator - ID Xtra Europe HD
    2018/03/01 21:21:50 2BC15088 c      (ecm) cw:
    2018/03/01 21:21:50 2BC15088 c      (ecm)   00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
    2018/03/01 21:21:50 2BC15088 c   (dvbapi) Demuxer 1 restarting decodingrequests after 3 ms with 1 enabled and 0 disabled ecmpids!
    2018/03/01 21:21:50 2BC15088 c   (dvbapi) Demuxer 1 trying to descramble PID 0 CAID 0E00 PROVID 000000 ECMPID 1793 ANY CHID PMTPID 0AE8 VPID 0A8C
    2018/03/01 21:21:51 2BC15088 c      (ecm) get cw for ecm:
    2018/03/01 21:21:51 2BC15088 c      (ecm)   80 30 3D 30 37 20 0E 00 00 00 00 D6 B0 00 14 2C 
    2018/03/01 21:21:51 2BC15088 c      (ecm)   96 96 F1 7C 7B CD F3 E4 F4 E4 8A E7 00 A8 E0 00 
    2018/03/01 21:21:51 2BC15088 c      (ecm)   00 8D 19 5D 57 79 5E 13 A6 B7 CD 55 2A B9 C7 E9 
    2018/03/01 21:21:51 2BC15088 c      (ecm)   32 D6 36 38 92 32 D8 98 7E 84 16 85 3E 09 04 16 
    2018/03/01 21:21:51 142EC697 r ecm:
    2018/03/01 21:21:51 142EC697 r 80 30 3D 30 37 20 0E 00 00 00 00 D6 B0 00 14 2C 
    2018/03/01 21:21:51 142EC697 r 96 96 F1 7C 7B CD F3 E4 F4 E4 8A E7 00 A8 E0 00 
    2018/03/01 21:21:51 142EC697 r 00 8D 19 5D 57 79 5E 13 A6 B7 CD 55 2A B9 C7 E9 
    2018/03/01 21:21:51 142EC697 r 32 D6 36 38 92 32 D8 98 7E 84 16 85 3E 09 04 16 
    2018/03/01 21:21:51 142EC697 r      (emu) Key not found: P 0A8E 01
    2018/03/01 21:21:51 142EC697 r      (emu) ECM failed: Key not found
    2018/03/01 21:21:51 2BC15088 c      (ecm) linux (0E00@000000/0000/0A8E/40:A59253EFE10FAF09CAE1F51AD342A78A): not found (10 ms) by emulator - ID Xtra Europe HD
    2018/03/01 21:21:51 2BC15088 c      (ecm) cw:
    2018/03/01 21:21:51 2BC15088 c      (ecm)   00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
    Caut "P 0A8E 01" in /var/keys/SoftCam.Key si exista linia:

    Code:
    P 0A8E 01 AA2A93CB38676A ;ID Xtra Europe HD, 1W, 12303
    Path-ul cheilor este corect:
    Code:
    2018/03/01 21:56:01 608941A2 r (emu) Reading key file: /var/keys/SoftCam.Key
    2018/03/01 21:56:02 608941A2 r (emu) Total keys in memory: W:0 V:17 N:10 I:7 S:0 F:223 P:505 D:11 T:166
    Box
    Brand: Amiko
    Model: Alien 2
    Chipset: STi7162
    PKT Hyperion 5.5

    OSCam: 1.20-unstable_svn Build: r11399 Compiler: sh4-streamboard-linux-gnu

  4. #64
    RSP - TEAM zildan's Avatar
    Join Date
    05 Dec 2007
    Location
    Sudul Romaniei
    Posts
    5,574

    Default

    Ai tu o imagine e2 de alien2 care deschide pvu?
    Sh40, prime focus 1,5m si altele ...

  5. #65
    Member Visitor
    Join Date
    02 Dec 2011
    Posts
    3

    Thumbs up

    Oups.. asta o fi problema? Aveam OpenATV 4.5 si mergea obosit la un moment dat. Am instalat OpenATV 6.1 si avea loop reload la 100%

    Se misca perfect cu hyperion 5.5 doar ca imi lipsesc Discovery din PVU..

    Ce ar trebui sa contina imaginea aia in plus fata de versiunea pe care o am? Un patch,plugin, ..ceva?

    De fapt la voi pe ce device-uri se face lumina?

    Daca gasesc un amic cu o jucarie compatibila, ar putea apoi sa-mi dea din share PVU? Ar functiona in modul asta?


    Today edit:

    Am instalat Openpli 5 din Taapat modificat si s-a facut lumina la PVU 1W (Joeuser's Taapat based image with new hardware DES drivers)

    Dar.. am artefacte deranjante pe imagini. Ceva setari sa le rezolv exista?
    Last edited by konstantine; 01-03-18 at 23:37.

  6. #66
    Standard RSP member
    Join Date
    30 Aug 2007
    Posts
    38

    Default

    Mai merg AFN in EMU sau s-a schimbat ceva?
    Daca da, care e configuratia (dvbapi sau stream relay?) si pe ce STB/oscam?
    La mine ECM (din cache) zice ca e OK (i.e. keys OK, updated), dar ecranul e negru. Folosesc ultimul oscam compilat cu emu patch, aceiasi situatie pe dm900 si pe dm525.

  7. #67
    Standard RSP member
    Join Date
    12 Nov 2007
    Posts
    54

    Default

    Aceeasi situatie este si la mine, ne poate confirma cineva daca mai functioneaza ?

Page 5 of 5 FirstFirst 12345

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •